<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.democratica.com/wp/xmlrpc.php">
        <link rel="shortcut icon" href="https://www.democratica.com/wp-content/themes/unitatv-child/favicon.ico" type='image/x-icon' />
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
        <title>Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti" />
<meta property="og:description" content="Per ora affluenza sopra il 50%. Il governatore del Lazio al 48,5%, l&#039;ex segretario al 35,1%, il deputato renziano al 12,8%" />
<meta property="og:url" content="https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/" />
<meta property="og:site_name" content="Democratica" />
<meta property="og:image" content="https://www.democratica.com/gCloud-dispatcher/01b7421a-3990-11e8-ac54-00a0983d30e5" />
<meta property="og:image:width" content="593" />
<meta property="og:image:height" content="443" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per ora affluenza sopra il 50%. Il governatore del Lazio al 48,5%, l&#039;ex segretario al 35,1%, il deputato renziano al 12,8%" />
<meta name="twitter:title" content="Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti" />
<meta name="twitter:image" content="https://www.democratica.com/gCloud-dispatcher/01b7421a-3990-11e8-ac54-00a0983d30e5" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.democratica.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.democratica.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.democratica.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.democratica.com/wp-content/plugins/search-filter-master/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-css'  href='https://www.democratica.com/wp-content/themes/unitatv/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400i%2C700%2C700i%7CLato%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CTinos%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-child-style-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-child-style-new-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/style_v1.0.1.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-main-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/dist/styles/footer.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-custom-css'  href='https://www.democratica.com/wp-content/themes/unitatv/style-custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.democratica.com\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='https://www.democratica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.democratica.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.democratica.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.democratica.com/?p=508869' />
<link rel="alternate" type="application/json+oembed" href="https://www.democratica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democratica.com%2Ffocus%2Fcongresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.democratica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democratica.com%2Ffocus%2Fcongresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti%2F&#038;format=xml" />
			<meta property="fb:pages" content="1406980526003911" />
			

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.democratica.com\/focus\/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti\/"},"url":"https:\/\/www.democratica.com\/focus\/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti\/","headline":"Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti","datePublished":"2019-01-23T09:29:36+00:00","dateModified":"2019-01-23T09:29:36+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.democratica.com\/#organization","name":"Democratica","logo":{"@type":"ImageObject","url":"https:\/\/www.democratica.com\/wp-content\/themes\/unitatv-child\/assets\/images\/DemocraticaLogo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.democratica.com\/gCloud-dispatcher\/01b7421a-3990-11e8-ac54-00a0983d30e5","width":696,"height":443},"description":"Per ora affluenza sopra il 50%. Il governatore del Lazio al 48,5%, l'ex segretario al 35,1%, il deputato renziano al 12,8%","author":{"@type":"Person","name":"Democratica","url":"https:\/\/www.democratica.com\/author\/unita-tv\/"}}</script>

<!--[if lt IE 9]>
      <script src="https://www.democratica.com/wp-content/themes/unitatv/js/html5shiv.min.js"></script>
      <script src="https://www.democratica.com/wp-content/themes/unitatv/js/respond.min.js"></script>
    <![endif]-->
         <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.democratica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>



<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.democratica.com/wp",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.democratica.com/focus/",
                "name": "Focus"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/",
                "name": "Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti",
                "image": "https://www.democratica.com/gCloud-dispatcher/01b7421a-3990-11e8-ac54-00a0983d30e5"
            }
        }
    ]
}</script>

        
        <link rel="shortcut icon" href="https://www.democratica.com/wp-content/themes/unitatv-child/favicon.ico" type='image/x-icon' />

        <link rel="amphtml" href="https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/amp/" />
        
            <script>

                var dataLayer_temp = {};


                                dataLayer_temp['postCategory1'] = "Congresso Pd";
                                            dataLayer_temp['postCategory2'] = "Pd";
                    
                dataLayer_temp['userType'] = 'NotCategorized';

                var postLenght = [];

                        postLenght.push('over 1200');
                    dataLayer_temp['postLenght'] = postLenght;

                var pageType = "Focus";

                if (pageType && pageType !== "")
                    dataLayer_temp['pageType'] = pageType;

                dataLayer = [dataLayer_temp];
    
            </script>

        
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
                                    <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.defineOutOfPageSlot('/57491254/unita.tv/ros_no_hp/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/MaxTicker', [[728, 90], [970, 250], [990,30],[990,250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                                    googletag.pubads().setCookieOptions(1);
                                googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().disableInitialLoad();
                        googletag.enableServices();
                    });
                </script>
                    
        
        <!-- Google Tag Manager -->
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K3HZHT6');
        </script>
        <!-- End Google Tag Manager -->

        <!-- Script per Fact checking e Schema.org -->
        

        <script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

        <script>

            var IAS_PET_TIMEOUT = 1000;

            var adserverRequestSent = false;



            var iasDataHandler;

            var __iasPET = __iasPET || {};

            __iasPET.queue = __iasPET.queue || [];

            __iasPET.pubId = '927434';



            requestAds = function () {

                console.log("Display Ads function");

                if (adserverRequestSent)
                    return;

                clearTimeout(iasTimeOut);

                googletag.pubads().refresh();

                adserverRequestSent = true;

            }



            iasDataHandler = function (adSlotData) {

                console.log("Callback function");

                __iasPET.setTargetingForGPT();

                requestAds();

            }



            var iasTimeOut = setTimeout(function () {

                requestAds();

            }, IAS_PET_TIMEOUT);



            googletag.cmd.push(function () {

                var gptSlots = googletag.pubads().getSlots();

                var iasPETSlots = [];



                for (var i = 0; i < gptSlots.length; i++) {

                    var sizes = gptSlots[i].getSizes().map(function (size) {

                        if (size.getWidth && size.getHeight)
                            return [size.getWidth(), size.getHeight()];

                        else
                            return [1, 1];

                    });

                    iasPETSlots.push({
                        adSlotId: gptSlots[i].getSlotElementId(),
                        size: sizes,
                        adUnitPath: gptSlots[i].getAdUnitPath()

                    });

                }



                __iasPET.queue.push({
                    adSlots: iasPETSlots,
                    dataHandler: iasDataHandler

                });

            });

        </script>

    </head>

    <body class="focus-template-default single single-focus postid-508869">
                        <div id="page">
                <div class="unitaAdv-skin">
                    <!-- /57491254/unita.tv/GENERAL/Overlay -->
                    <div id='div-gpt-ad-Overlay'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Overlay');
                            });
                        </script>
                    </div>

                </div>
                <div class="unitaAdv-leaderboard">
                    <!-- /57491254/unita.tv/homepage/Top -->
                    <div id='div-gpt-ad-Top'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Top');
                            });
                        </script>
                    </div>
                </div>
                <div class="container backgroundwhite">
                    <header class="site-header" role="banner">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-no-padding">
                            <div class="row">
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding visible-lg visible-md hidden-sm hidden-xs">
                                    <div class="site-social site-header-social site-header-social-sx">
                                        <span>Il sito di informazione<br class="hidden-xs"> del Partito Democratico</span>
                                    </div>
                                </div>
                                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 col-no-padding">
                                    <h1 class="site-title hidden-xs"  style="padding: 0 40px">
                                        <a href="https://www.democratica.com/" rel="home">
                                            <span class="span-hide">Democratica</span>
                                            <span class="site-logo">
                                                <img src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/Democratica_big.png" alt="Democratica" class="site-logo-img" />
                                            </span>
                                        </a>
                                    </h1>
                                </div>
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding hidden-lg hidden-md visible-sm hidden-xs">
                                    <div class="site-social site-header-social site-header-social-sx text-center">
                                        <span>Il sito di informazione del Partito Democratico</span>
                                    </div>
                                </div>
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding text-center visible-lg visible-md hidden-sm hidden-xs">
                                    <div class="site-social site-header-social" style="text-align: left;">
                                        <a href="https://www.facebook.com/democratica/" target="_blank" class="social-icon social-facebook" title="Facebook"></a>
                                        <a href="https://twitter.com/democratica_web" target="_blank" class="social-icon social-twitter" title="Twitter"></a>
                                        <a href="https://plus.google.com/104847804423734195452?hl=it" target="_blank" class="social-icon social-google" title="Google+"></a>
                                        <a href="https://www.youtube.com/channel/UCuquWIagml4UmIrW9OFoQ-w" target="_blank" class="social-icon social-youtube" title="Youtube"></a>
                                        <a href="https://www.instagram.com/democratica_web/" target="_blank" class="social-icon social-instagram" title="Instagram"></a>
                                    </div>
                                </div>
                            </div>

                            <!-- non visibile -->
                            <nav class="navbar navbar-default navbar-static-top visible-xs">
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                                        <span class="sr-only">Toggle navigation</span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                    <a href="https://www.democratica.com/" rel="home">
                                        <span class="span-hide">Democratica</span>
                                        <span class="site-logo">
                                            <img src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/Democratica_big.png" alt="Democratica" class="site-logo-img" />
                                            <br>
                                            <span class="site-logo-text">Il sito di informazione del Partito Democratico</span>
                                        </span>
                                    </a>

                                    <div id="navbar" class="navbar-collapse collapse" aria-expanded="false" style="height: 1px;">
                                        <ul id="primary-menu-mobile" class="nav navbar-nav"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/focus/">Focus</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="/scintille/">Scintille</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/interviste/">Interviste</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/opinioni/">Opinioni</a></li>
</ul>                                        <div class="navbar-form navbar-left visible-sm visible-xs">
                                            <a style="color: #7c7c7c" target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
                                                <span>Iscriviti alla Newsletter</span>
                                            </a>
                                        </div>
                                        <form class="navbar-form navbar-left visible-sm visible-xs" role="search" method="get" action="https://www.democratica.com/">
                                            <div class="form-group">
                                                <input id="menu-search2" type="text" name="s" placeholder="Cerca nel sito..." value="">
                                                <button type="submit" class="glyphicon glyphicon-search menu-searchicon"></button>
                                            </div>
                                        </form>
                                    </div><!--/.nav-collapse -->
                                </div>
                            </nav>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-12 col-no-padding col-xs-12 text-center">


                            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 col-no-padding hidden-xs hidden-sm">
                                <style>
    
.newsLetter_menu a{
    display: inline-block;
    padding: 5px;
    text-decoration: none !important;
}

@media screen and (min-width:992px){
    .newsLetter_menu{
        padding: 22px 0 2px;
    }
}

.newsLetter_menu{
    font-size: 16px;
    color: #7d7d7d;
}

.newsLetter_menu a{
    color: #555 !important;
}

.newsLetter_menu .fa-envelope-o{
    font-size: 18px;
    color: #ed1d24;
    vertical-align: text-bottom;
}

.newsLetter_menu span{
    vertical-align: middle;
    display: inline-block;
}
    
</style>



<div class="text-center newsLetter_menu">
    <a target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
        <span class="fa fa-envelope-o">&nbsp;</span>
        <span>Iscriviti alla Newsletter</span>
    </a>
</div>                            </div>

                            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 col-no-padding hidden-xs">
                                <nav id="site-navigation" class="main-navigation" role="navigation">
                                    <div class="menu-menu-principale-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/focus/"><span class="navigation-text">Focus</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="/scintille/"><span class="navigation-text">Scintille</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/interviste/"><span class="navigation-text">Interviste</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/opinioni/"><span class="navigation-text">Opinioni</span><span class="navigation-arrow"></span></a></li>
</ul></div>                                </nav>
                            </div>

                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 col-no-padding visible-sm">
                                <style>
    
.newsLetter_menu a{
    display: inline-block;
    padding: 5px;
    text-decoration: none !important;
}

@media screen and (min-width:992px){
    .newsLetter_menu{
        padding: 22px 0 2px;
    }
}

.newsLetter_menu{
    font-size: 16px;
    color: #7d7d7d;
}

.newsLetter_menu a{
    color: #555 !important;
}

.newsLetter_menu .fa-envelope-o{
    font-size: 18px;
    color: #ed1d24;
    vertical-align: text-bottom;
}

.newsLetter_menu span{
    vertical-align: middle;
    display: inline-block;
}
    
</style>



<div class="text-center newsLetter_menu">
    <a target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
        <span class="fa fa-envelope-o">&nbsp;</span>
        <span>Iscriviti alla Newsletter</span>
    </a>
</div>                            </div>

                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 col-no-padding hidden-xs">
                                
                                <div id="searchbox" class="input-group searchbox">
                                    <form role="search" method="get" class="search-form form-inline" action="https://www.democratica.com/">
                                        <input type="text" class="form-control" name="s" placeholder="Cerca nel sito..." value="">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default" style="background: white; border: none;" type="submit">
                                                <span class="glyphicon glyphicon-search menu-searchicon"></span>
                                            </button>
                                        </span>
                                    </form>
                                </div>

                            </div>
                            <!--<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 col-no-padding">

                            <div class="site-social site-header-social">
                            <span class="separator hidden-xs"></span>
                            <a href="https://www.facebook.com/unitaonline?fref=ts" target="_blank" class="social-icon social-facebook" title="Facebook"></a>
                            <a href="https://twitter.com/unitaonline" target="_blank" class="social-icon social-twitter" title="Twitter"></a>
                            <a href="https://plus.google.com/116059795869017126237/posts" target="_blank" class="social-icon social-google" title="Google+"></a>
                            <a href="https://www.youtube.com/channel/UCuquWIagml4UmIrW9OFoQ-w" target="_blank" class="social-icon social-youtube" title="Youtube"></a>
                            <a href="https://instagram.com/unitatv" target="_blank" class="social-icon social-instagram" title="Instagram"></a>
                            </div>
                            </div>-->
                        </div>

                        
                    </header>
                    <div class="unitaAdv-masthead">
                        <!-- /57491254/unita.tv/homepage/MaxTicker -->
                        <div id='div-gpt-ad-MaxTicker'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-MaxTicker');
                                });
                            </script>
                        </div>
                    </div>
                </div> <!-- .container -->

                <div id="content" class="site-content col-no-padding container backgroundwhite">
                    <div id="primary" class="content-area col-no-padding">
        <div class="archive-container col-lg-8 col-md-8 col-sm-12 col-xs-12 col-no-padding">
            
            <div class="page-breadcrumbs">
    <a href="https://www.democratica.com/" rel="home">Democratica</a> &gt;


                <a href="https://www.democratica.com/keyword/congresso-pd/" rel="home">Congresso Pd</a> &gt;
            

    
    Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti

</div>

            
            
                
<article id="post-508869" class="main-article post-508869 focus type-focus status-publish has-post-thumbnail hentry keyword-congresso-pd keyword-pd">
    <header class="entry-header">
        <div class="entry-meta">
            <div class="entry-author-name">
                <a href="https://www.democratica.com/author/unita-tv/" title="Articoli scritti da: Democratica" rel="author">Democratica</a>            </div>

                            <div class="entry-author-link">
                    <a target="_blank" href="https://twitter.com/democratica_web">
                        @democratica_web                    </a>
                </div>
            
                        ·
            <div class="entry-author-date">
                23 gennaio 2019            </div>
        </div>
        <h1 class="entry-title">
            Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti        </h1>
    </header><!-- .entry-header -->
    <div class="entry-image">

                    <div class="entry-keyword keyword"><a href="https://www.democratica.com/focus/" title="Focus">Focus</a></div>
                <img width="593" height="443" src="https://www.democratica.com/gCloud-dispatcher/01b7421a-3990-11e8-ac54-00a0983d30e5" class="attachment-articolo size-articolo wp-post-image" alt="" srcset="https://www.democratica.com/gCloud-dispatcher/01b7421a-3990-11e8-ac54-00a0983d30e5 593w, https://www.democratica.com/gCloud-dispatcher/023ad126-3990-11e8-ac54-00a0983d30e5 300w, https://www.democratica.com/gCloud-dispatcher/0343c627-3990-11e8-ac54-00a0983d30e5 330w" sizes="(max-width: 593px) 100vw, 593px" />    </div>
    <div class="entry-abstract">
        <p>Per ora affluenza sopra il 50%. Il governatore del Lazio al 48,5%, l&#8217;ex segretario al 35,1%, il deputato renziano al 12,8%</p>
    </div>
    <div class="entry-shares">
        <div class="add_this_unitatv">

            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/" target="_blank"  class="home-lanci-share-fb"></a>
            <a href="http://twitter.com/share?url=https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/&text=Congresso Pd, dati parziali: Zingaretti vicino al 50%, poi Martina e Giachetti" target="_blank" class="home-lanci-share-tw"></a>
            <a href="whatsapp://send?text=https://www.democratica.com/focus/congresso-pd-dati-parziali-zingaretti-vicino-al-50-martina-giachetti/" data-action="share/whatsapp/share" class="home-lanci-share-wh visible-xs-inline-block"></a>
        </div>
    </div>
    <div class="entry-content">
        <p>Come stabilito all’unanimità dalla Commissione Nazionale, gli uffici del organizzazione del partito hanno fatto la fotografia dei risultati pervenuti dalle Commissioni provinciali entro le ore 18.00 di lunedì 21 gennaio, riferiti al voto nei Circoli fino a domenica 20 gennaio.</p>
<p>Gli iscritti interessati al voto sono stati pari al 46.5% della platea congressuale.<br />
L’affluenza sulla platea degli aventi diritto è stata del 51.05% pari a 93.000 votanti.</p>
<p>I risultati parziali di ogni candidato sono nel ordine:<br />
Zingaretti 48,5%, Martina 35,1%, Giachetti 12,8%, Boccia 2.3%, Saladino 0,67% Corallo 0,63%.</p>
<p>Gli iscritti relativi ai congressi svolti e pervenuti alla Commissione fino alle ore 18 di lunedì 21 gennaio sono stati nelle diverse regioni:<br />
Valle d’Aosta 29.75%<br />
Piemonte 68.29%<br />
Liguria 64.10%<br />
Lombardia 82.37%<br />
Veneto 45.87%<br />
Friuli V.G. 74.39%<br />
Trentino 24.41%<br />
Alto Adige 73.08%<br />
Emilia Romagna 61.28%<br />
Toscana 82.38%<br />
Marche 59.32%<br />
Umbria 23.40%<br />
<a href="https://www.democratica.com/keyword/lazio/" title="Lazio">Lazio</a> 87.79%<br />
Molise 24.47%<br />
Abruzzo 29.75%<br />
Campania 12.87%<br />
Puglia 17.78%<br />
Basilicata 42.15%<br />
Calabria 24.29%<br />
Sardegna 14.83%<br />
Sicilia 7.43%</p>
<p>I dati comunicati sono stati riconosciuti all’unanimità dalla commissione.</p>
<p>L’approvazione definitiva con relativa certificazione avverrà al termine delle convenzioni e resi ufficiali alla convenzione nazionale.</p>
<p>La stessa commissione vista la difficoltà manifestata da diversi circoli a terminare la propria fase di convenzione, ha deciso all’unanimità di prorogare la votazione nei circoli fino a domenica 27 gennaio.</p>
<p><em>Gianni Dal Moro</em><br />
<em>Il Presidente della Commissione Nazionale per il Congresso</em></p>                        
        
    </div>
    
    

    <style>

        #newsletter_post{
            border-top: 1px solid #ddd;
            border-bottom: 1px solid #ddd;
            padding: 20px 0px 20px;
            margin: 35px 0 0px;
        }

        #newsletter_post .entry-newsletter a{
            color: #787a7d !important;
            padding: 12px 0px 10px 0px;
            display: inline-block;
            text-decoration: none !important;
        }

        #newsletter_post .explanation{
            font-size: 14px;
            margin: 15px 0 10px;
        }

        #newsletter_post .secondary_p{
            font-size:16px;
        }

        #newsletter_post .main_p{
            font-size:27px;
            display:block;
            color: #787a7d;
            -webkit-transform: scale(.95);
            transform: scale(.95);
            -webkit-transform-style: preserve-3d;
            transform-style: preserve-3d;
            -webkit-transition: all .3s;
            transition: all .3s;
        }

        #newsletter_post a:hover .main_p,
        #newsletter_post a:focus .main_p{
            -webkit-transform: scale(1);
            transform: scale(1);
            text-decoration: none;
        }


        #newsletter_post .entry-newsletter a .fa-envelope-o{
            color: #ed1d24;
            font-size: larger;
        }
        @media screen and (max-width:768px){

            #newsletter_post .main_p{
                font-size:20px
            }

            #newsletter_post .secondary_p {
                font-size: 14px;
            }

            #newsletter_post .explanation {
                text-align: left;
            }
        }


    </style>
    <div id="newsletter_post" class="entry-content">
        <div class="entry-newsletter text-center">
            <a class="text-left" target="_blank" href="http://eepurl.com/dpuhuf?utm_source=dettaglio&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
                <p class="secondary_p text-center">Vuoi ricevere Democratica sulla tua email?</p>
                <p class="main_p"><i class="fa fa-envelope-o hidden-xs"></i> Iscriviti alla nostra Newsletter!</p>
            </a>
            <p class="explanation visible-xs">Ricevi le notizie di Democratica una volta al giorno direttamente nella tua email.</p>
        </div>
    </div>

</article><!-- #post-## -->

    <div class="entry-vedi-anche-container">
        <div class="entry-vedi-anche">
            <h4 class="entry-vedi-anche-title">Vedi anche</h4>
            <span class="entry-vedi-anche-separator"></span>
            <div class="entry-vedi-boxes">

                                    <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-507325" class="gradient-overlay post-507325 focus type-focus status-publish has-post-thumbnail hentry keyword-congresso-pd">


                            
                            <a href="https://www.democratica.com/focus/congresso-pd-dati-circoli/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/4aeb41a3-2780-11e8-a2af-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/congresso-pd/">Congresso Pd</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/francesco-gerace/" title="Articoli scritti da: Francesco Gerace" rel="author">Francesco Gerace</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/congresso-pd-dati-circoli/" rel="bookmark">
                                Dopo il primo weekend al voto 500 circoli, oggi i primi dati
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                        <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-507293" class="gradient-overlay post-507293 focus type-focus status-publish has-post-thumbnail hentry keyword-congresso-pd">


                            
                            <a href="https://www.democratica.com/focus/congresso-nazionale-del-pd-primarie/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/a252ccdf-cb0e-11e8-bc22-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/congresso-pd/">Congresso Pd</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/claudio-moscardelli/" title="Articoli scritti da: Claudio Moscardelli" rel="author">Claudio Moscardelli</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/congresso-nazionale-del-pd-primarie/" rel="bookmark">
                                Il congresso nazionale del PD: un’opportunità per l’Italia
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                        <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-504549" class="gradient-overlay post-504549 focus type-focus status-publish has-post-thumbnail hentry keyword-congresso-pd keyword-mozioni-congresso-pd">


                            
                            <a href="https://www.democratica.com/focus/mozione-giachetti-ascani-congresso-pd/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/bee25df2-fe2f-11e8-a57f-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/congresso-pd/">Congresso Pd</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/unita-tv/" title="Articoli scritti da: Democratica" rel="author">Democratica</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/mozione-giachetti-ascani-congresso-pd/" rel="bookmark">
                                #SempreAvanti. La mozione di Roberto Giachetti e Anna Ascani
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                </div>
        </div>
    </div>
                
                <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
    require(["mojo/signup-forms/Loader"], function (L) {
        L.start({"baseUrl": "mc.us13.list-manage.com", "uuid": "eddb8fb66d7b6c4fbcf60f407", "lid": "b76eb863c6"})
    })
</script>
                    </div>
        <div class="archive-container-sidebar col-lg-4 col-md-4 col-sm-12 col-xs-12">
    

<div class="others-articles-title col-xs-12">
            <h4 class="home-social-title">Altri articoli</h4>
        <span class="home-social-separator"></span>
    </div>

<!--Box articoli-->
            <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-508845"  class="gradient-overlay post-508845 focus type-focus status-publish has-post-thumbnail hentry keyword-immigrazione">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/sgombero-cara-castelnuovo-di-porto-deportazione/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/ab318246-1e6b-11e9-8faf-00a0983d30e5" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/immigrazione/">Immigrazione</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/carla-attianese/" title="Articoli scritti da: Carla Attianese" rel="author">Carla Attianese</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/sgombero-cara-castelnuovo-di-porto-deportazione/" rel="bookmark">

                                Sgombero CARA di Castelnuovo di Porto, il Pd: &#8220;E&#8217; deportazione&#8221;
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
                        <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-508781"  class="gradient-overlay post-508781 focus type-focus status-publish has-post-thumbnail hentry keyword-notiziepd keyword-pd">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/fca-cassino-pd-piazza-giovedi/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/492c29c5-1e65-11e9-8faf-00a0983d30e5" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/pd/">Pd</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/unita-tv/" title="Articoli scritti da: Democratica" rel="author">Democratica</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/fca-cassino-pd-piazza-giovedi/" rel="bookmark">

                                Sos Fca Cassino: il governo è ambiguo, giovedì in piazza
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
                        <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-508757"  class="gradient-overlay post-508757 focus type-focus status-publish has-post-thumbnail hentry keyword-governo keyword-notiziepd">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/isolamento-italia-europa-governo/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/ff3a6ec9-1e63-11e9-8faf-00a0983d30e5" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/governo/">Governo</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/andrea-romano/" title="Articoli scritti da: Andrea Romano" rel="author">Andrea Romano</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/isolamento-italia-europa-governo/" rel="bookmark">

                                Le macerie dell&#8217;isolamento
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
            
    
    <div class="unitaAdv-boxinterno">
        <!-- /57491254/unita.tv/ros_no_hp/MPU_Top -->
        <div id='div-gpt-ad-MPU_Top'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-MPU_Top');
                });
            </script>
        </div>

        <!-- /57491254/unita.tv/ros_no_hp/Textbox_1 -->
        <div id='div-gpt-ad-Textbox_1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_1');
                });
            </script>
        </div>

        <!-- /57491254/unita.tv/ros_no_hp/Textbox_2 -->
        <div id='div-gpt-ad-Textbox_2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_2');
                });
            </script>
        </div>

    </div>

    <div class="unitaAdv-boxinterno">
        <!-- /57491254/unita.tv/ros_no_hp/Textbox_2 -->
        <div id='div-gpt-ad-Textbox_2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_2');
                });
            </script>
        </div>

    </div>

    <!--Box social-->
    <div class="home-sidebar-social archive-sidebar-social hidden" style="margin-top:15px;">
        </div>

        </div>
    </div>
    
<footer class="global-footer content-info col-md-12 row " role="contentinfo">

    
    <!-- Footer brand info -->
    <div class="brand-info col-xs-12 col-no-padding">
        <div class="col-xs-12">
            <div class="row">
                <div class="col-xs-12 col-sm-2 col-sm-push-10 text-right">

                                            <a class="mini-social-button fb fa fa-facebook" target="blank" href="https://www.facebook.com/democratica/" title="Pagina Facebook"></a>
                    
                                            <a class="mini-social-button tw fa fa-twitter" target="blank" href="https://twitter.com/democratica_web" title="Profilo Twitter"></a>
                    
                                            <br/><br/><br/>
                    
                </div>
                <div class="col-xs-12 col-sm-10 col-sm-pull-2">
                    <div class="row">
                        <div class="col-xs-8 col-sm-3">
                            <a href="https://www.democratica.com/" target="_blank" title="Democratica">
                                <img class="img-responsive" src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/logo-grey.svg" height="50" alt="Logo Democratica">
                            </a>
                            <br class="visible-xs" />
                            <br class="visible-xs" />
                        </div>
                        <div class="col-xs-12 col-sm-5 col-md-5 text-left">
                            <h3 style="margin-top:0px;">DEMOCRATICA SRL</h3>
                            <p>
                                Via Sant'Andrea della Fratte, 16<br />
                                00187 Roma<br />
                                C.F. – P.Iva n. 13107941000<br />
                                <br />
                                <a href="mailto:democratica@partitodemocratico.it">democratica@partitodemocratico.it</a><br />
                                <a href="https://www.democratica.com/">https://www.democratica.com/</a><br />
                                <a href="https://www.partitodemocratico.it/">https://www.partitodemocratico.it/</a><br />
                                <br />
                                Per ricevere Democratica:<br />
                                - Scrivi su WhatsApp a 348/6409037<br />
                                - Vai su Messenger Facebook <a href="https://m.me/partitodemocratico.it">https://m.me/partitodemocratico.it</a>	<a href="mailto:democratica@partitodemocratico.it">democratica@partitodemocratico.it</a><br />
                                <br />
                                <br />
                                <a href="https://www.democratica.com/note-legali">Note legali</a><br />
                                <a href="https://www.democratica.com/cookies">Informativa sull'uso dei cookies</a><br />
                            </p>
                        </div>

                        <div id="FocusInEvidenza" class="col-xs-12 col-sm-4 col-md-4 text-left"> 
            <h3 style="margin-top:0px;text-transform: uppercase">
            Focus in evidenza:
        </h3>
        <ul>
            <li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/centrodesta">Centrodestra</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/centrosinistra">Centrosinistra</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/europa">Europa</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/governo">Governo</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/mondo">Mondo</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/pd">Pd</a></li>        </ul>
    </div>                    </div>
                </div>

            </div>
        </div>
    </div>


    <!-- Footer widgets -->
    <div class="col-xs-12">
        <div class="row">
            <div class="footer-widgets container">
                <div class="row">
                    <div class="col-xs-12 col-sm-9">
                        <div class="row">
                                                    </div>
                    </div>
                    <div class="col-xs-12 col-sm-3">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</footer>

</div>
<script type="text/javascript" src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/scripts/jquery.cookiebar.js"></script>
<!-- script>
    jQuery(document).ready(function () {

        jQuery.cookieBar({
            message: 'Su questo sito utilizziamo cookie tecnici e, previo consenso, cookie di profilazione, nostri e di terze parti, per proporti contenuti in linea con le tue preferenze. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, presti il consenso all’uso di tutti i cookie. Per maggiori informazioni visita la pagina dell\'<a href=\'https://www.democratica.com/cookies\' style=\'color: #fff;\'>Informativa sull\'utilizzo dei cookies</a>',
            acceptButton: true,
            acceptText: 'Continua',
            declineButton: false,
            declineText: 'Disable Cookies',
            policyButton: false,
            policyText: 'Informazioni',
            policyURL: '',
            autoEnable: true,
            acceptOnContinue: false,
            expireDays: 365,
            forceShow: false,
            effect: 'slide',
            element: 'body',
            append: false,
            fixed: true,
            bottom: false,
            zindex: '10000',
            redirect: '/',
            domain: '#',
            referrer: '#'
        });

        jQuery('#cookie-bar').addClass('cookie-bar-base');
    });
</script -->
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/unitatv-js-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "ilsole-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3HZHT6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</html>