<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.democratica.com/wp/xmlrpc.php">
        <link rel="shortcut icon" href="https://www.democratica.com/wp-content/themes/unitatv-child/favicon.ico" type='image/x-icon' />
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
        <title>I giornali di oggi / Grandi opere, grandi tensioni</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Titoli delle prime pagine dedicati allo scontro Lega - 5 Stelle sulle grandi opere, al caos vaccini e all&#039;inchiesta sui troll anti-Mattarella."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I giornali di oggi / Grandi opere, grandi tensioni" />
<meta property="og:description" content="Titoli delle prime pagine dedicati allo scontro Lega - 5 Stelle sulle grandi opere, al caos vaccini e all&#039;inchiesta sui troll anti-Mattarella." />
<meta property="og:url" content="https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/" />
<meta property="og:site_name" content="Democratica" />
<meta property="og:image" content="https://www.democratica.com/gCloud-dispatcher/2b8359ab-6998-11e8-90a4-00a0983d30e5" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Titoli delle prime pagine dedicati allo scontro Lega - 5 Stelle sulle grandi opere, al caos vaccini e all&#039;inchiesta sui troll anti-Mattarella." />
<meta name="twitter:title" content="I giornali di oggi / Grandi opere, grandi tensioni" />
<meta name="twitter:image" content="https://www.democratica.com/gCloud-dispatcher/2b8359ab-6998-11e8-90a4-00a0983d30e5" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.democratica.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.democratica.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.democratica.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.democratica.com/wp-content/plugins/search-filter-master/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-css'  href='https://www.democratica.com/wp-content/themes/unitatv/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400i%2C700%2C700i%7CLato%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CTinos%3A400%2C700%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-child-style-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-child-style-new-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/style_v1.0.1.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-main-css'  href='https://www.democratica.com/wp-content/themes/unitatv-child/dist/styles/footer.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unitatv-style-custom-css'  href='https://www.democratica.com/wp-content/themes/unitatv/style-custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.democratica.com\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='https://www.democratica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.democratica.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.democratica.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.democratica.com/?p=482685' />
<link rel="alternate" type="application/json+oembed" href="https://www.democratica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democratica.com%2Ffocus%2Fgiornali-oggi-grandi-opere-salvini-lezzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.democratica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democratica.com%2Ffocus%2Fgiornali-oggi-grandi-opere-salvini-lezzi%2F&#038;format=xml" />
			<meta property="fb:pages" content="1406980526003911" />
			

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.democratica.com\/focus\/giornali-oggi-grandi-opere-salvini-lezzi\/"},"url":"https:\/\/www.democratica.com\/focus\/giornali-oggi-grandi-opere-salvini-lezzi\/","headline":"I giornali di oggi \/ Grandi opere, grandi tensioni","datePublished":"2018-08-06T09:57:39+00:00","dateModified":"2018-08-06T09:58:55+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.democratica.com\/#organization","name":"Democratica","logo":{"@type":"ImageObject","url":"https:\/\/www.democratica.com\/wp-content\/themes\/unitatv-child\/assets\/images\/DemocraticaLogo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.democratica.com\/gCloud-dispatcher\/2b8359ab-6998-11e8-90a4-00a0983d30e5","width":880,"height":660},"description":"<i>Titoli delle prime pagine dedicati allo scontro Lega - 5 Stelle sulle grandi opere, al caos vaccini e all'inchiesta sui troll anti-Mattarella<\/i>","author":{"@type":"Person","name":"Giovanni Belfiori","url":"https:\/\/www.democratica.com\/author\/giovanni-belfiori\/"}}</script>

<!--[if lt IE 9]>
      <script src="https://www.democratica.com/wp-content/themes/unitatv/js/html5shiv.min.js"></script>
      <script src="https://www.democratica.com/wp-content/themes/unitatv/js/respond.min.js"></script>
    <![endif]-->
         <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.democratica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>



<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.democratica.com/wp",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.democratica.com/focus/",
                "name": "Focus"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/",
                "name": "I giornali di oggi / Grandi opere, grandi tensioni",
                "image": "https://www.democratica.com/gCloud-dispatcher/2b8359ab-6998-11e8-90a4-00a0983d30e5"
            }
        }
    ]
}</script>

        
        <link rel="shortcut icon" href="https://www.democratica.com/wp-content/themes/unitatv-child/favicon.ico" type='image/x-icon' />

        <link rel="amphtml" href="https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/amp/" />
        
            <script>

                var dataLayer_temp = {};


                                dataLayer_temp['postCategory1'] = "La rassegna";
                    
                dataLayer_temp['userType'] = 'NotCategorized';

                var postLenght = [];

                        postLenght.push('over 1200');
                    dataLayer_temp['postLenght'] = postLenght;

                var pageType = "Focus";

                if (pageType && pageType !== "")
                    dataLayer_temp['pageType'] = pageType;

                dataLayer = [dataLayer_temp];
    
            </script>

        
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
                                    <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.defineOutOfPageSlot('/57491254/unita.tv/ros_no_hp/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads());
                        googletag.defineSlot('/57491254/unita.tv/ros_no_hp/Top', [[1, 1], [728, 90], [320, 50]], 'div-gpt-ad-Top').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                                    googletag.pubads().setCookieOptions(1);
                                googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().disableInitialLoad();
                        googletag.enableServices();
                    });
                </script>
                    
        
        <!-- Google Tag Manager -->
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K3HZHT6');
        </script>
        <!-- End Google Tag Manager -->

        <!-- Script per Fact checking e Schema.org -->
        

        <script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

        <script>

            var IAS_PET_TIMEOUT = 1000;

            var adserverRequestSent = false;



            var iasDataHandler;

            var __iasPET = __iasPET || {};

            __iasPET.queue = __iasPET.queue || [];

            __iasPET.pubId = '927434';



            requestAds = function () {

                console.log("Display Ads function");

                if (adserverRequestSent)
                    return;

                clearTimeout(iasTimeOut);

                googletag.pubads().refresh();

                adserverRequestSent = true;

            }



            iasDataHandler = function (adSlotData) {

                console.log("Callback function");

                __iasPET.setTargetingForGPT();

                requestAds();

            }



            var iasTimeOut = setTimeout(function () {

                requestAds();

            }, IAS_PET_TIMEOUT);



            googletag.cmd.push(function () {

                var gptSlots = googletag.pubads().getSlots();

                var iasPETSlots = [];



                for (var i = 0; i < gptSlots.length; i++) {

                    var sizes = gptSlots[i].getSizes().map(function (size) {

                        if (size.getWidth && size.getHeight)
                            return [size.getWidth(), size.getHeight()];

                        else
                            return [1, 1];

                    });

                    iasPETSlots.push({
                        adSlotId: gptSlots[i].getSlotElementId(),
                        size: sizes,
                        adUnitPath: gptSlots[i].getAdUnitPath()

                    });

                }



                __iasPET.queue.push({
                    adSlots: iasPETSlots,
                    dataHandler: iasDataHandler

                });

            });

        </script>

    </head>

    <body class="focus-template-default single single-focus postid-482685">
                        <div id="page">
                <div class="unitaAdv-skin">
                    <!-- /57491254/unita.tv/GENERAL/Overlay -->
                    <div id='div-gpt-ad-Overlay'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Overlay');
                            });
                        </script>
                    </div>

                </div>
                <div class="unitaAdv-leaderboard">
                    <!-- /57491254/unita.tv/homepage/Top -->
                    <div id='div-gpt-ad-Top'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Top');
                            });
                        </script>
                    </div>
                </div>
                <div class="container backgroundwhite">
                    <header class="site-header" role="banner">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-no-padding">
                            <div class="row">
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding visible-lg visible-md hidden-sm hidden-xs">
                                    <div class="site-social site-header-social site-header-social-sx">
                                        <span>Il sito di informazione<br class="hidden-xs"> del Partito Democratico</span>
                                    </div>
                                </div>                   
                                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 col-no-padding">
                                    <h1 class="site-title hidden-xs"  style="padding: 0 40px">
                                        <a href="https://www.democratica.com/" rel="home">
                                            <span class="span-hide">Democratica</span>
                                            <span class="site-logo">
                                                <img src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/Democratica_big.png" alt="Democratica" class="site-logo-img" />
                                            </span>
                                        </a>
                                    </h1>
                                </div>
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding hidden-lg hidden-md visible-sm hidden-xs">
                                    <div class="site-social site-header-social site-header-social-sx text-center">
                                        <span>Il sito di informazione del Partito Democratico</span>
                                    </div>
                                </div> 
                                <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 col-no-padding text-center visible-lg visible-md hidden-sm hidden-xs">
                                    <div class="site-social site-header-social" style="text-align: left;">
                                        <a href="https://www.facebook.com/democratica/" target="_blank" class="social-icon social-facebook" title="Facebook"></a>
                                        <a href="https://twitter.com/democratica_web" target="_blank" class="social-icon social-twitter" title="Twitter"></a>
                                        <a href="https://plus.google.com/104847804423734195452?hl=it" target="_blank" class="social-icon social-google" title="Google+"></a>
                                        <a href="https://www.youtube.com/channel/UCuquWIagml4UmIrW9OFoQ-w" target="_blank" class="social-icon social-youtube" title="Youtube"></a>
                                        <a href="https://www.instagram.com/democratica_web/" target="_blank" class="social-icon social-instagram" title="Instagram"></a>
                                    </div>
                                </div>
                            </div>

                            <!-- non visibile -->
                            <nav class="navbar navbar-default navbar-static-top visible-xs">
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                                        <span class="sr-only">Toggle navigation</span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                    <a href="https://www.democratica.com/" rel="home">
                                        <span class="span-hide">Democratica</span>
                                        <span class="site-logo">
                                            <img src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/Democratica_big.png" alt="Democratica" class="site-logo-img" />
                                            <br>
                                            <span class="site-logo-text">Il sito di informazione del Partito Democratico</span>
                                        </span>
                                    </a>

                                    <div id="navbar" class="navbar-collapse collapse" aria-expanded="false" style="height: 1px;">
                                        <ul id="primary-menu-mobile" class="nav navbar-nav"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/focus/">Focus</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="/scintille/">Scintille</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/interviste/">Interviste</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/opinioni/">Opinioni</a></li>
</ul>                                        <div class="navbar-form navbar-left visible-sm visible-xs">
                                            <a style="color: #7c7c7c" target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
                                                <span>Iscriviti alla Newsletter</span>
                                            </a>
                                        </div>
                                        <form class="navbar-form navbar-left visible-sm visible-xs" role="search" method="get" action="https://www.democratica.com/">
                                            <div class="form-group">
                                                <input id="menu-search2" type="text" name="s" placeholder="Cerca nel sito..." value="">
                                                <button type="submit" class="glyphicon glyphicon-search menu-searchicon"></button>
                                            </div>
                                        </form>
                                    </div><!--/.nav-collapse -->
                                </div>
                            </nav>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-12 col-no-padding col-xs-12 text-center">


                            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 col-no-padding hidden-xs hidden-sm">
                                <style>
    
.newsLetter_menu a{
    display: inline-block;
    padding: 5px;
    text-decoration: none !important;
}

@media screen and (min-width:992px){
    .newsLetter_menu{
        padding: 22px 0 2px;
    }
}

.newsLetter_menu{
    font-size: 16px;
    color: #7d7d7d;
}

.newsLetter_menu a{
    color: #555 !important;
}

.newsLetter_menu .fa-envelope-o{
    font-size: 18px;
    color: #ed1d24;
    vertical-align: text-bottom;
}

.newsLetter_menu span{
    vertical-align: middle;
    display: inline-block;
}
    
</style>



<div class="text-center newsLetter_menu">
    <a target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
        <span class="fa fa-envelope-o">&nbsp;</span>
        <span>Iscriviti alla Newsletter</span>
    </a>
</div>                            </div>  

                            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 col-no-padding hidden-xs">
                                <nav id="site-navigation" class="main-navigation" role="navigation">
                                    <div class="menu-menu-principale-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/focus/"><span class="navigation-text">Focus</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="/scintille/"><span class="navigation-text">Scintille</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/interviste/"><span class="navigation-text">Interviste</span><span class="navigation-arrow"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/opinioni/"><span class="navigation-text">Opinioni</span><span class="navigation-arrow"></span></a></li>
</ul></div>                                </nav>
                            </div>
                            
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 col-no-padding visible-sm">
                                <style>
    
.newsLetter_menu a{
    display: inline-block;
    padding: 5px;
    text-decoration: none !important;
}

@media screen and (min-width:992px){
    .newsLetter_menu{
        padding: 22px 0 2px;
    }
}

.newsLetter_menu{
    font-size: 16px;
    color: #7d7d7d;
}

.newsLetter_menu a{
    color: #555 !important;
}

.newsLetter_menu .fa-envelope-o{
    font-size: 18px;
    color: #ed1d24;
    vertical-align: text-bottom;
}

.newsLetter_menu span{
    vertical-align: middle;
    display: inline-block;
}
    
</style>



<div class="text-center newsLetter_menu">
    <a target="_blank" href="http://eepurl.com/dpuhuf?utm_source=homepage&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
        <span class="fa fa-envelope-o">&nbsp;</span>
        <span>Iscriviti alla Newsletter</span>
    </a>
</div>                            </div>
                            
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 col-no-padding hidden-xs">
                                
                                <div id="searchbox" class="input-group searchbox">
                                    <form role="search" method="get" class="search-form form-inline" action="https://www.democratica.com/">
                                        <input type="text" class="form-control" name="s" placeholder="Cerca nel sito..." value="">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default" style="background: white; border: none;" type="submit">
                                                <span class="glyphicon glyphicon-search menu-searchicon"></span>
                                            </button>
                                        </span>
                                    </form>
                                </div>

                            </div>                            
                            <!--<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 col-no-padding">
                            
                            <div class="site-social site-header-social">
                            <span class="separator hidden-xs"></span>
                            <a href="https://www.facebook.com/unitaonline?fref=ts" target="_blank" class="social-icon social-facebook" title="Facebook"></a>
                            <a href="https://twitter.com/unitaonline" target="_blank" class="social-icon social-twitter" title="Twitter"></a>
                            <a href="https://plus.google.com/116059795869017126237/posts" target="_blank" class="social-icon social-google" title="Google+"></a>
                            <a href="https://www.youtube.com/channel/UCuquWIagml4UmIrW9OFoQ-w" target="_blank" class="social-icon social-youtube" title="Youtube"></a>
                            <a href="https://instagram.com/unitatv" target="_blank" class="social-icon social-instagram" title="Instagram"></a>
                            </div>
                            </div>-->
                        </div>

                        
                    </header>
                    <div class="unitaAdv-masthead">
                        <!-- /57491254/unita.tv/homepage/MaxTicker -->
                        <div id='div-gpt-ad-MaxTicker'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-MaxTicker');
                                });
                            </script>
                        </div>
                    </div>
                </div> <!-- .container -->

                <div id="content" class="site-content col-no-padding container backgroundwhite">
                    <div id="primary" class="content-area col-no-padding">
        <div class="archive-container col-lg-8 col-md-8 col-sm-12 col-xs-12 col-no-padding">
            
            <div class="page-breadcrumbs">
    <a href="https://www.democratica.com/" rel="home">Democratica</a> &gt;


                <a href="https://www.democratica.com/keyword/la-rassegna/" rel="home">La rassegna</a> &gt;
            

    
    I giornali di oggi / Grandi opere, grandi tensioni

</div>

            
            
                
<article id="post-482685" class="main-article post-482685 focus type-focus status-publish has-post-thumbnail hentry keyword-la-rassegna">
    <header class="entry-header">
        <div class="entry-meta">
            <div class="entry-author-name">
                <a href="https://www.democratica.com/author/giovanni-belfiori/" title="Articoli scritti da: Giovanni Belfiori" rel="author">Giovanni Belfiori</a>            </div>

                            <div class="entry-author-link">
                    <a target="_blank" href="https://@giobelfiori">
                        @giobelfiori                    </a>
                </div>
            
                        ·
            <div class="entry-author-date">
                6 agosto 2018            </div>
        </div>
        <h1 class="entry-title">
            I giornali di oggi / Grandi opere, grandi tensioni        </h1>
    </header><!-- .entry-header -->
    <div class="entry-image">

                    <div class="entry-keyword keyword"><a href="https://www.democratica.com/focus/" title="Focus">Focus</a></div>
                <img width="755" height="515" src="https://www.democratica.com/gCloud-dispatcher/2da956c1-6998-11e8-90a4-00a0983d30e5" class="attachment-articolo size-articolo wp-post-image" alt="" srcset="https://www.democratica.com/gCloud-dispatcher/2da956c1-6998-11e8-90a4-00a0983d30e5 755w, https://www.democratica.com/gCloud-dispatcher/2c765456-6998-11e8-90a4-00a0983d30e5 722w, https://www.democratica.com/gCloud-dispatcher/2d4a26c5-6998-11e8-90a4-00a0983d30e5 384w" sizes="(max-width: 755px) 100vw, 755px" />    </div>
    <div class="entry-abstract">
        <p><i>Titoli delle prime pagine dedicati allo scontro Lega &#8211; 5 Stelle sulle grandi opere, al caos vaccini e all&#8217;inchiesta sui troll anti-Mattarella</i></p>
    </div>
    <div class="entry-shares">
        <div class="add_this_unitatv">

            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/" target="_blank"  class="home-lanci-share-fb"></a>
            <a href="http://twitter.com/share?url=https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/&text=I giornali di oggi / Grandi opere, grandi tensioni" target="_blank" class="home-lanci-share-tw"></a>
            <a href="whatsapp://send?text=https://www.democratica.com/focus/giornali-oggi-grandi-opere-salvini-lezzi/" data-action="share/whatsapp/share" class="home-lanci-share-wh visible-xs-inline-block"></a>
        </div>
    </div>
    <div class="entry-content">
        <p>I titoli di apertura della maggior parte dei quotidiani in edicola è sull&#8217;ennesimo scontro interno alla maggioranza giallo-verde. Questa volta ad opporre Lega e 5 Stelle sono le cosiddette &#8216;<strong>grandi opere</strong>&#8216;, Tav e Tap sopra tutte.<br />
Il <em><strong>Corriere della Sera</strong></em> titola in prima pagina “Grandi opere, sale la tensione”, nell&#8217;occhiello si legge: “Il governo M5S e Lega divisi su gasdotto Tap e Tav. Fraccaro: non vanno imposti. Rixi: sì ai lavori”, mentre il sommario aggiunge: “Botta e risposta tra Salvini e la ministra Lezzi. Slittano i tagli alle pensioni d&#8217;oro”.<br />
La stessa parola che abbiamo trovato sul Corriere, &#8216;tensione&#8217;, la ritroviamo su <em><strong>Repubblica</strong></em>: “Grandi opere, alta tensione. La Lega ai 5S: si faranno tutte. Sulla Tap la ministra Lezzi contro Salvini. Che insiste su Tav e progetti già avviati”.<br />
<em><strong>La Stampa</strong></em> apre così: “Lite sulle grandi opere. E la Tav potrebbe costare oltre un miliardo in più”. Nell&#8217;occhiello presenta le due posizioni opposte interne al governo: “Salvini: le infrastrutture sono utili. La ministra Lezzi: il gasdotto no”, mentre nel sommario spiega il perché del possibile aumento: “La delibera del Cipe prevede una rivalutazione a 9,6 miliardi a causa dell&#8217;inflazione”.<br />
<em><strong>Il Messaggero</strong></em> titola “Grandi opere, no M5S a Salvini” e nelle due righe di sommario scrive: “Il vicepremier: avanti sul gasdotto Tap. Il ministro Lezzi: al Sud servono altre infrastrutture. Scontro nel governo: poche risorse e battaglia sui temi-simbolo. Oggi il vertice decisivo sull&#8217;Ilva”.<br />
<em><strong>Il Fatto Quotidiano</strong></em> apre con “Tap&amp;Tav, il governo fa a botte”, concetto abbastanza chiaro, insomma, per spiegare ciò che accade nell&#8217;esecutivo. Nell&#8217;occhiello si legge “Opere inutili. Salvini insiste per farle, Lezzi (con Toninelli e Di Battista) per azzerarle” e nel sommario “La ministra del Sud: &#8216;Servono strade, ferrovie, scuole, ricerca e bonifiche&#8217;”.</p>
<p>L&#8217;apertura di <em><strong>Libero Quotidiano</strong></em> non è un propriamente un esempio di sobrietà: “Le boiate del governo grillino”. Nell&#8217;occhiello e nel sommario così si argomenta: “Le idee di M5S più spaventose di un film horror. Decreto stupidità che aumenta i disoccupati / Lotta alle grandi opere che provoca miseria / Ostilità verso i vaccini: un aiuto alla mortalità e un duro colpo alla scienza / Accantonata la teoria evoluzionistica: si nega il progresso e si favorisce la decrescita / Meno male che Salvini c&#8217;è”.</p>
<p>Apertura diversa per <em><strong>Il Giornale</strong></em>, tutta sulle <strong>pensioni</strong>: “Ladri di pensioni. Tira una brutta aria. Macché riforma della Fornero: restano solo i tagli agli assegni. E rischiano di sparire pure le detrazioni”, mentre nel taglio centrale troviamo il titolo sulla deroga all&#8217;obbligo di vaccinazione per i bambini: “Stop ai vaccini, Forza Italia: «È un attentato alla salute».<br />
Anche <em><strong>La Gazzetta di Mezzogiorno</strong></em> cita nel titolo di apertura (“Governo, scontro a tutto gas”) la questione del rinvio dell&#8217;obbligo: “Caos <strong>vaccini</strong>: per la scuola può tornare l&#8217;autocertificazione”</p>
<p>Gli argomenti che approfondiamo sono, appunto, lo scontro sulle grandi opere e il rinvio dell&#8217;obbligo di vaccinazione, nonché l&#8217;indagine sui <strong>troll</strong> anti-Mattarella, forse giunta ad una svolta.</p>
<p>&nbsp;</p>
<h2>Lega vs 5 Stelle sulle grandi opere. Chiamparino: analisi autonoma sulla Torino-Lione</h2>
<p>Da <em><strong>Repubblica</strong></em>, a pagina 4, a firma di Carmelo Lopapa, il punto della situazione:</p>
<blockquote><p>La chiosa quotidiana dei Cinque stelle sta iniziando a risultare indigesta, al vicepremier Matteo Salvini. Che proprio sul terreno sensibile delle grandi opere, a cominciare dalla Tav, a questo punto si incaponisce. «Si va avanti su tutto, senza tentennamenti, è giunto il momento di guardare avanti, non indietro», dice il leader della Lega ai ministri e parlamentari che lo hanno raggiunto alla festa nazionale del partito a Milano Marittima.<br />
Il capo del Viminale si concede con la fidanzata Elisa Isoardi un&#8217;ultima mattinata al sole della costiera romagnola dopo il comizio di sabato e prima di raggiungere in serata poi Alessandria per l&#8217;ennesimo appuntamento sul palco. «La pedemontana veneta va fatta, la pedemontana lombarda deve procedere, così Tav in Piemonte e Tap in Puglia», incalza Salvini.<br />
(…) Sono tante e tali gli interessi divergenti appunto che si è reso necessario convocare un nuovo vertice prima della chiusura estiva per mercoledì. Salvini non nasconde le difficoltà ma prova al contempo a rassicurare la sua squadra: «Con Luigi ho un buon rapporto personale, se si supera l&#8217;ostacolo della legge di stabilità, la strada poi è in discesa e davvero il governo si consolida e dura per l&#8217;intera legislatura». Questo sempre che i 5stelle non continuino ad erigere steccati sulle grandi opere o sulla <a href="https://www.democratica.com/keyword/rai/" title="Rai">Rai</a>, sul lavoro o sull&#8217;Ilva perché altrimenti, come racconta in queste ore uno dei leghisti più in vista, di strada «non se ne farà tanta, insieme».</p></blockquote>
<p>Sulla <em><strong>Stampa</strong></em>, in seconda pagina, Nicola Lillo evidenzia la spaccatura in atto, fra i due “contraenti”: leghisti e pentastellati:</p>
<blockquote><p>Prima è stato Alessandro Di Battista dal Messico a lanciare un messaggio per dire no a Tav e Tap. Ora è direttamente un ministro del governo, la Cinque Stelle Barbara Lezzi, a prendere posizione e a smarcarsi dalle parole del leader della Lega Matteo Salvini, favorevole alla grandi opere perché «i benefici sono superiori ai costi».<br />
«Caro Matteo Salvini», scrive Lezzi su Facebook. Un messaggio diretto, che approfondisce il solco tra i due partiti di maggioranza. Il tema del contendere in questo caso è il Tap, il gasdotto che dovrebbe arrivare a Melendugno, proprio nel Salento, che ha votato in massa il M5S, e da cui viene il ministro del Sud.</p></blockquote>
<p>Le reazioni al duello Salvini-Lezzi, le riferisce Paola Di Caro sul <em><strong>Corriere della Sera</strong></em>, a pagina 2, in particolare dando conto dei commenti nell&#8217;area del centrodestra mentre <strong>Chiamparino</strong> annuncia un&#8217;analisi autonoma della Regione Piemonte su costi-benefici della Torino-Lione:</p>
<blockquote><p>Tra gli azzurri c&#8217;è chi spinge Salvini a fare molto di più, come la capogruppo al Senato Anna Maria Bernini secondo la quale la Lega deve «affrancarsi» dalla «trazione grillina» di un governo<br />
che «gioca con gli slogan sulla pelle degli italiani». Proprio sulla Tav Mariastella Gelmini, capogruppo alla Camera, chiede al leader leghista che «faccia sentire forte la voce del centrodestra e dei cittadini che ci hanno votato».<br />
E se per Mara Carfagna «finalmente Salvini dice una parola chiara sulle grandi opere», un altro azzurro come Giovanni Toti avverte: «Se il governo vuole usare il deficit per finanziare la crescita, finanzi opere che restano».<br />
Anche Giorgia Meloni attacca il M5S che «vuole bloccare la Tav e pure il gasdotto Tap, tanto a che servono sviluppo, energia e lavoro, ci daranno il reddito di cittadinanza a tutti, no?». E sulla Tav interviene il presidente del Piemonte, il pd Sergio Chiamparino, che non fidandosi dell&#8217;analisi costi-benefici per l&#8217;opera promessa da Toninelli, annuncia che la Regione ne realizzerà una sua, perché «quella governativa si annuncia già scritta, visto a quali amici del trasporto su gomma e delle autostrade è stata affidata».</p></blockquote>
<p>Chiosa finale di Laura Cesaretti che, sulle colonne del <strong><em>Giornale</em></strong>, scrive:</p>
<blockquote><p>Al Dibba messicano col sombrero, che vuol bloccare qualsiasi infrastruttura, replica, da sotto l&#8217;ombrellone della riviera romagnola, Matteo Salvini: altro che No-Tap e No-Tav, le grandi opere vanno fatte perché portano sviluppo. Ma la ministra Barbara Lezzi (probabilmente chiusa a casa col condizionatore a palla, nel lodevole tentativo di alzare il Pil) non ci sta: lei il gasdotto non lo vuole. Fa venire i tumori e non ci si possono «stendere sopra gli asciugamani», ha già brillantemente spiegato in tv (smentita da ogni attendibile fonte medica e scientifica, ma fa niente).<br />
Dietro il vivace e &#8211; per ora composto scambio di opinioni traspare l&#8217;incompatibilità di fondo delle due anime della maggioranza su un tema cruciale per il governo e per il paese.<br />
Incompatibilità tenuta a bada a colpi di rinvii e commissioni di studio, ma che prima o poi, quando si tratterà finalmente di decidere, dovrà essere affrontata.</p></blockquote>
<p>&nbsp;</p>
<h2>Vaccini, attentato alla salute pubblica. E l&#8217;immunologo vicino a 5 Stelle consiglia: “Vaccinatevi”</h2>
<blockquote><p>Alla riapertura delle scuole, genitori e segreterie si troveranno di fronte al caos più totale sui vaccini. Il governo ha deciso il rinvio di un anno dell&#8217;obbligo per chi frequenta nidi e materne. In realtà i genitori dovranno comunque presentare l&#8217;autocertificazione delle avvenute vaccinazioni obbligatorie dei figli perché è molto probabile che il decreto Milleproroghe non sarà approvato in tempo per l&#8217;inizio delle scuole. E bisognerà anche stare attenti a quello che deciderà la propria Regione di residenza perché una parte, quelle governate dall&#8217;opposizione, si stanno orientando verso normative regionali.</p></blockquote>
<p>È l&#8217;incipit dell&#8217;articolo di Flavia Amabile che troviamo sulla <em><strong>Stampa</strong></em> a pagina 4. Descrive perfettamente ciò che attende le famiglie italiane: pericoli per la salute e caos burocratico.</p>
<p>Sul <em><strong>Messaggero</strong></em>, a pagina 6, Marco Evangelisti, ci porta dentro le contraddizioni della nuova follia del governo Lega – 5 Stelle:</p>
<blockquote><p>Un gruppo di Regioni è pronto a presentare ricorso alla Corte costituzionale contro una norma, inserita come emendamento al Milleproroghe, che rinvia di un anno l&#8217;obbligo della vaccinazione per entrare nelle scuole materne e nei nidi. Lo ha ribadito l&#8217;assessore alla Sanità del Piemonte, Antonio Saitta, che coordina la commissione salute nella Conferenza delle Regioni.<br />
Ma sul tema scuola e vaccini, ciò che prevale è il caos: visto che i tempi sono stretti, si rischia di cominciare le elezioni nella confusione totale, tra autocertificazione e attesa dell&#8217;approvazione definitiva del Milleproroghe. Dopo il blitz della maggioranza gialloverde dell&#8217;altro giorno al Senato, che ha sollevato voci di dissenso anche nel Movimento 5 Stelle, vincerà l&#8217;incertezza. Nel dettaglio: la legge Lorenzin chiedeva la certificazione delle vaccinazioni ai genitori per iscrivere i bambini alla materna o al nido.<br />
La ministra Giulia Grillo, insieme al collega della Pubblica istruzione, Marco Bussetti, è intervenuta con una circolare: l&#8217;obbligo resta, ma è sufficiente l&#8217;autocertificazione.<br />
Venerdì nuovo giro di valzer: in Senato la maggioranza vota una norma che consente al bambino non vaccinato di andare all&#8217;asilo. Non c&#8217;è sanzione per quest&#8217;anno. Come dire: le cinture di sicurezza sono obbligatorie, ma non ti facciamo la multa.<br />
Almeno nove Regioni di centrosinistra (Piemonte, Emilia-Romagna, Umbria, Campania, Calabria, Lazio, Abruzzo, Toscana e Marche in primis) approveranno delle leggi regionali in senso opposto: a scuola il bimbo entra solo se è vaccinato.</p></blockquote>
<p>A pagina 6 di <em><strong>Repubblica</strong></em>, una giornalista attenta ai temi della salute e del sociale come Maria Novella De Luca, intervista l&#8217;<strong>immunologo Guido Silvestri</strong>. Ecco cosa consiglia alle famiglie italiane:</p>
<blockquote><p>È stato consulente dei M5S proprio sul delicatissimo tema dei vaccini. Ma adesso Guido Silvestri, immunologo di fama internazionale, professore alla Emory University di Atlanta, prende le distanze e non risparmia critiche. In nome della Scienza e dei bambini.<br />
Professor Silvestri, cosa pensa del rinvio dell&#8217;obbligo vaccinale per essere ammessi a scuola?<br />
«Non ha senso dal punto di vista scientifico e sanitario, manda un messaggio sbagliato ai cittadini, ed a mio avviso è anche un errore politico».<br />
(&#8230;) Lei da medico cosa consiglia alle famiglie sui vaccini?<br />
«Fate tutti i vaccini raccomandati nei tempi indicati, cioè i 10 della legge Lorenzin più quelli per pneumococco e meningite C. L&#8217;evidenza scientifica in questo senso non ammette repliche».</p></blockquote>
<p>&nbsp;</p>
<h2>Troll, indagine a una svolta sui criminali del web</h2>
<p>Cominciamo dai giornalisti di <em><strong>Repubblica</strong></em>, Giuliano Foschini e Fabio Tonacci, da cui era partito tutto, per capire a che punto siamo oggi:</p>
<blockquote><p>Dai dati fin qui in possesso della nostra intelligence, sembra che la twitter storm #mattarelladimettiti sia stata alimentata &#8211; nella notte del 27 maggio quando il presidente della Repubblica, Sergio Mattarella, disse no a Paolo Savona come ministro dell&#8217;Economia<br />
allontanando la prima nascita del governo Conte &#8211; da almeno 360 profili fake. Profili creati in Italia, seppur facendoli rimbalzare su piattaforme estoni. Chi aveva interesse e il know how per farlo? Una traccia esiste. E la Polizia postale, che depositerà una informativa alla Procura di Roma nei prossimi giorni come chiesto loro dal procuratore Giuseppe Pignatone, la sta battendo. Certo a muovere le fila è stato chi aveva interesse a creare instabilità attorno al presidente Mattarella nella notte in cui l&#8217;attuale vice premier Luigi Di Maio e alti esponenti del Movimento 5 Stelle intervennero in televisione (durante Che tempo che Fa) e sul palco di Fiumicino, in un comizio per le amministrative, gridando all&#8217;impeachment. Ma non è detto che i responsabili siano direttamente legati alla politica. «Qualcosa di simile accadde anche a me e Unicef sul tema dello ius soli» ha scritto ieri su twitter il portavoce di Unicef Andrea lacomini. Migranti, terrorismo sono i temi cari alla propaganda populista che arriva dalla Russia ma, al momento, sulla vicenda Mattarella sembra esclusa l&#8217;interferenza straniera.</p></blockquote>
<p>Come funzionava il meccanismo, lo lasciamo spiegare a Valentina Errante sul <em><strong>Messaggero</strong></em>, pagina 9:</p>
<blockquote><p>Si chiama Tor project il software gratuito che consente di creare profili restando &#8220;anonimi&#8221;. Una protezione contro l&#8217;analisi del traffico. Attraverso questo sistema, che agisce costruendo un circuito virtuale crittografato a strati, sono stati creati i profili Twitter, come &#8220;Penelope S.&#8221;, &#8220;paro1i600&#8221; &#8220;Guardians&#8221; e tanti altri che hanno moltiplicato in rete l&#8217;ipotesi di alto tradimento per Mattarella. Ma il cerchio si stringe, perché sebbene siano stati usati Ip mobili, l&#8217;individuazione dei server in Israele ed Estonia alla fine porta in Italia. Dagli accertamenti emerge che uno dei nodi Tor, che ha gestito il traffico di terzi da e per la rete, è collocato a Milano.<br />
Centocinquanta profili anonimi. E una tecnica per forzare l&#8217;algoritmo, facendo in modo che lo stesso tweet diventasse virale. E andata così nella notte dell&#8217;attacco al Colle.</p></blockquote>
<p>Fiorenza Sarzanini sul <strong><em>Corriere della Sera</em></strong>, a pagina 7, aggiunge altre informazioni sull&#8217;inchiesta:</p>
<blockquote><p>(…) la prima traccia utile trovata dagli specialisti avvalora la possibilità che a generare l&#8217;operazione sia stato un account creato sullo «snodo dati» di Milano. L&#8217;obiettivo dell&#8217;assalto era fin troppo evidente: rilanciare le dichiarazioni pronunciate in quelle ore da Luigi Di Maio che aveva accusato Mattarella di «alto tradimento» per aver causato &#8211; escludendo la designazione di Savona &#8211; la rinuncia di Giuseppe Conte a formare il governo di M5S e Lega. E così dimostrare come l&#8217;opinione pubblica fosse tutta schierata con il capo politico dei grillini, forse nella speranza di convincere il presidente a fare marcia indietro. Un tentativo andato a vuoto, che però non cancella la «pressione» politica esercitata sulla più alta carica istituzionale e dunque consente ai magistrati del pool antiterrorismo di Roma coordinati dal procuratore aggiunto Francesco Caporale di procedere nell&#8217;ipotesi che dietro il tweet storm ci fosse un disegno eversivo.</p></blockquote>                        
        
    </div>
    
    <style>

    #newsletter_post{
        border-top: 1px solid #ddd;
        border-bottom: 1px solid #ddd;
        padding: 20px 0px 20px;
        margin: 35px 0 0px;
    }

    #newsletter_post .entry-newsletter a{
        color: #787a7d !important;
        padding: 12px 0px 10px 0px;
        display: inline-block;
        text-decoration: none !important;
    }

    #newsletter_post .explanation{
        font-size: 14px;
        margin: 15px 0 10px;
    }

    #newsletter_post .secondary_p{
        font-size:16px;
    }

    #newsletter_post .main_p{
        font-size:27px;
        display:block;
        color: #787a7d;
        -webkit-transform: scale(.95);
        transform: scale(.95);
        -webkit-transform-style: preserve-3d;
        transform-style: preserve-3d;
        -webkit-transition: all .3s;
        transition: all .3s;
    }

    #newsletter_post a:hover .main_p,
    #newsletter_post a:focus .main_p{
        -webkit-transform: scale(1);
        transform: scale(1);
        text-decoration: none;
    }


    #newsletter_post .entry-newsletter a .fa-envelope-o{
        color: #ed1d24;
        font-size: larger;
    }
    @media screen and (max-width:768px){

        #newsletter_post .main_p{
            font-size:20px
        } 

        #newsletter_post .secondary_p {
            font-size: 14px;
        }

        #newsletter_post .explanation {
            text-align: left;
        }
    }


</style>
<div id="newsletter_post" class="entry-content">
    <div class="entry-newsletter text-center">
        <a class="text-left" target="_blank" href="http://eepurl.com/dpuhuf?utm_source=dettaglio&utm_medium=banner&utm_campaign=Newsletter" title="Iscriviti alla Newsletter">
            <p class="secondary_p text-center">Vuoi ricevere Democratica sulla tua email?</p>
            <p class="main_p"><i class="fa fa-envelope-o hidden-xs"></i> Iscriviti alla nostra Newsletter!</p>
        </a>
        <p class="explanation visible-xs">Ricevi le notizie di Democratica una volta al giorno direttamente nella tua email.</p>
    </div>
</div></article><!-- #post-## -->

    <div class="entry-vedi-anche-container">
        <div class="entry-vedi-anche">
            <h4 class="entry-vedi-anche-title">Vedi anche</h4>
            <span class="entry-vedi-anche-separator"></span>
            <div class="entry-vedi-boxes">

                                    <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-482477" class="gradient-overlay post-482477 focus type-focus status-publish has-post-thumbnail hentry keyword-la-rassegna">


                            
                            <a href="https://www.democratica.com/focus/giornali-oggi-russiagate-inquina-democrazia/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/66cabb6f-96f2-11e8-b260-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/la-rassegna/">La rassegna</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/giovanni-belfiori/" title="Articoli scritti da: Giovanni Belfiori" rel="author">Giovanni Belfiori</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/giornali-oggi-russiagate-inquina-democrazia/" rel="bookmark">
                                I giornali di oggi / Come si inquina la democrazia
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                        <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-482221" class="gradient-overlay post-482221 focus type-focus status-publish has-post-thumbnail hentry keyword-la-rassegna">


                            
                            <a href="https://www.democratica.com/focus/giornali-oggi-vigilanza-rai-boccia-foa/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/8290023d-9621-11e8-9d75-00a0983d30e5" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/la-rassegna/">La rassegna</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/giovanni-belfiori/" title="Articoli scritti da: Giovanni Belfiori" rel="author">Giovanni Belfiori</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/giornali-oggi-vigilanza-rai-boccia-foa/" rel="bookmark">
                                I giornali di oggi / Rai, muro contro muro Salvini-Berlusconi
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                        <div class="col-md-4 col-xs-12 col-lg-4 col-no-padding">
                        <article id="post-482009" class="gradient-overlay post-482009 focus type-focus status-publish has-post-thumbnail hentry keyword-la-rassegna">


                            
                            <a href="https://www.democratica.com/focus/giornali-oggi-dati-istat-lavoro-pil/" rel="bookmark" class="home-lanci-link">
                                <span class="home-lanci-entry-image ">
                                    <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/e88bcee1-7f5d-11e8-9ee6-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                                </span>
                            </a>
        <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/la-rassegna/">La rassegna</a>                            <span class="home-lanci-entry-meta">
                            <a href="https://www.democratica.com/author/giovanni-belfiori/" title="Articoli scritti da: Giovanni Belfiori" rel="author">Giovanni Belfiori</a>                                <h1 class="home-lanci-entry-title">
                                    <a href="https://www.democratica.com/focus/giornali-oggi-dati-istat-lavoro-pil/" rel="bookmark">
                                I giornali di oggi / L&#8217;Italia affonda, ma con&#8230; dignità
                                    </a>
                                </h1>
                            </span>
                        </article><!-- #post-## -->
                    </div>
                </div>
        </div>
    </div>
                
                <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
    require(["mojo/signup-forms/Loader"], function (L) {
        L.start({"baseUrl": "mc.us13.list-manage.com", "uuid": "eddb8fb66d7b6c4fbcf60f407", "lid": "b76eb863c6"})
    })
</script>
                    </div>
        <div class="archive-container-sidebar col-lg-4 col-md-4 col-sm-12 col-xs-12">
    


    <style>

        #duemille{
            padding-bottom: 30px !important;
            border-bottom: 1px solid #ddd;
        }

        #duemille .home-lanci-link,
        #duemille .duemille_img_span{
            position: relative;
            display: block;
            width: 100%;
            height: auto;
            background: transparent;
        }

        #post-duemille{
            padding-bottom: 0;
            /*min-height: 400px;*/
            height: auto;
            margin:0;
        }

        #post-duemille > div{
            background: transparent;
        }

        #post-duemille img{
            margin: 0 auto;
        }

        @media screen and (max-width:992px){
            #duemille{
                padding-top:20px !important;
            }

            #post-duemille img{
                width:100%;
                height: auto;
            }
        }


    </style>

    <div id="duemille" class="col-md-12 col-sm-12 col-xs-12 col-no-padding">

        <div class="col-md-12 col-sm-12 col-xs-12 col-no-padding">
            <article id="post-duemille" class="focus type-focus status-publish has-post-thumbnail hentry">
                <a  title="Dona il 2x1000 al Partito Democratico" target="_blank"  href="https://www.partitodemocratico.it/2x1000/" class="home-lanci-link">
                    <span class="duemille_img_span">
                        <img  alt="Dona il 2x1000 al Partito Democratico"  src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/duemille_grande.jpg" class="attachment-homepage-lancio-principale size-homepage-lancio-principale wp-post-image img-responsive hidden-xs hidden-sm">
                        <img  alt="Dona il 2x1000 al Partito Democratico"  src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/duemille_piccolo.jpg" class="attachment-homepage-lancio-principale size-homepage-lancio-principale wp-post-image img-responsive visible-xs visible-sm">
                    </span>
                </a>
            </article>
        </div>
    </div>





<div class="others-articles-title col-xs-12">
            <h4 class="home-social-title">Altri articoli</h4>
        <span class="home-social-separator"></span>
    </div>

<!--Box articoli-->
            <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-482729"  class="gradient-overlay post-482729 focus type-focus status-publish has-post-thumbnail hentry keyword-vaccini">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/petizione-pd-vaccini-rinvio-obbligo-certificazione/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/e85c4952-920b-11e7-b50c-001b21be4498" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/vaccini/">Vaccini</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/silvia-gernini/" title="Articoli scritti da: Silvia Gernini" rel="author">Silvia Gernini</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/petizione-pd-vaccini-rinvio-obbligo-certificazione/" rel="bookmark">

                                &#8220;Non si combatte la scienza, ma le malattie&#8221;: il Pd lancia la petizione contro il rinvio dell&#8217;obbligo
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
                        <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-482717"  class="gradient-overlay post-482717 focus type-focus status-publish has-post-thumbnail hentry keyword-economia">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/summit-brics-sudafrica-europa/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/c0afef65-9960-11e8-b260-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/economia/">Economia</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/mario-lettieri/" title="Articoli scritti da: Mario Lettieri" rel="author">Mario Lettieri</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/summit-brics-sudafrica-europa/" rel="bookmark">

                                Summit BRICS in Sud Africa, nel disinteresse dell’Europa
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
                        <div class="col-md-12 col-sm-4 col-xs-12 col-no-padding">

                <article id="post-482705"  class="gradient-overlay post-482705 focus type-focus status-publish has-post-thumbnail hentry keyword-politica">
                    
                    
                    
                    <a href="https://www.democratica.com/focus/salvini-soros-orban-razzismo-fontana/" rel="bookmark" class="home-lanci-link">
                        <span class="home-lanci-entry-image ">
                            <img class="img-responsive homepage-lancio-principale" src="https://www.democratica.com/gCloud-dispatcher/89bee64d-4d7f-11e8-81ae-0010186dda0c" alt="" onError="this.onerror=null;this.src='https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/placeholder.png';" />
                        </span>
                    </a>
                    <a class="home-lanci-entry-keyword keyword" href="https://www.democratica.com/keyword/politica/">Politica</a>                    <span class="home-lanci-entry-meta">
                        <a href="https://www.democratica.com/author/francesco-peloso/" title="Articoli scritti da: Francesco Peloso" rel="author">Francesco Peloso</a>                        <h1 class="home-lanci-entry-title">
                            <a href="https://www.democratica.com/focus/salvini-soros-orban-razzismo-fontana/" rel="bookmark">

                                Fra antisemitismo e populismo: un problema del governo italiano
                            </a>
                        </h1>
                    </span>
                </article><!-- #post-## -->
            </div>
            
    
    <div class="unitaAdv-boxinterno">
        <!-- /57491254/unita.tv/ros_no_hp/MPU_Top -->
        <div id='div-gpt-ad-MPU_Top'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-MPU_Top');
                });
            </script>
        </div>

        <!-- /57491254/unita.tv/ros_no_hp/Textbox_1 -->
        <div id='div-gpt-ad-Textbox_1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_1');
                });
            </script>
        </div>

        <!-- /57491254/unita.tv/ros_no_hp/Textbox_2 -->
        <div id='div-gpt-ad-Textbox_2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_2');
                });
            </script>
        </div>

    </div>

    <div class="unitaAdv-boxinterno">
        <!-- /57491254/unita.tv/ros_no_hp/Textbox_2 -->
        <div id='div-gpt-ad-Textbox_2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Textbox_2');
                });
            </script>
        </div>

    </div>

    <!--Box social-->
    <div class="home-sidebar-social archive-sidebar-social hidden" style="margin-top:15px;">
        </div>

        </div>
    </div>
    
<footer class="global-footer content-info col-md-12 row " role="contentinfo">

    
    <!-- Footer brand info -->
    <div class="brand-info col-xs-12 col-no-padding">
        <div class="col-xs-12">
            <div class="row">
                <div class="col-xs-12 col-sm-2 col-sm-push-10 text-right">

                                            <a class="mini-social-button fb fa fa-facebook" target="blank" href="https://www.facebook.com/democratica/" title="Pagina Facebook"></a>
                    
                                            <a class="mini-social-button tw fa fa-twitter" target="blank" href="https://twitter.com/democratica_web" title="Profilo Twitter"></a>
                    
                                            <br/><br/><br/>
                    
                </div>
                <div class="col-xs-12 col-sm-10 col-sm-pull-2">
                    <div class="row">
                        <div class="col-xs-8 col-sm-3">
                            <a href="https://www.democratica.com/" target="_blank" title="Democratica">
                                <img class="img-responsive" src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/images/logo-grey.svg" height="50" alt="Logo Democratica">
                            </a>
                            <br class="visible-xs" />
                            <br class="visible-xs" />
                        </div>
                        <div class="col-xs-12 col-sm-5 col-md-5 text-left">
                            <h3 style="margin-top:0px;">DEMOCRATICA SRL</h3>
                            <p>
                                Via Sant'Andrea della Fratte, 16<br />
                                00187 Roma<br />
                                C.F. – P.Iva n. 13107941000<br />
                                <br />
                                <a href="mailto:democratica@partitodemocratico.it">democratica@partitodemocratico.it</a><br />
                                <a href="https://www.democratica.com/">https://www.democratica.com/</a><br />
                                <a href="https://www.partitodemocratico.it/">https://www.partitodemocratico.it/</a><br />
                                <br />
                                Per ricevere Democratica:<br />
                                - Scrivi su WhatsApp a 348/6409037<br />
                                - Vai su Messenger Facebook <a href="https://m.me/partitodemocratico.it">https://m.me/partitodemocratico.it</a>	<a href="mailto:democratica@partitodemocratico.it">democratica@partitodemocratico.it</a><br />
                                <br />
                                <br />
                                <a href="https://www.democratica.com/note-legali">Note legali</a><br />
                                <a href="https://www.democratica.com/cookies">Informativa sull'uso dei cookies</a><br />
                            </p>
                        </div>

                        <div id="FocusInEvidenza" class="col-xs-12 col-sm-4 col-md-4 text-left"> 
            <h3 style="margin-top:0px;text-transform: uppercase">
            Focus in evidenza:
        </h3>
        <ul>
            <li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/centrodesta">Centrodestra</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/centrosinistra">Centrosinistra</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/europa">Europa</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/governo">Governo</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/mondo">Mondo</a></li><li><a class="daily-word daily-focus-single " href="https://www.democratica.com/keyword/pd">Pd</a></li>        </ul>
    </div>                    </div>
                </div>

            </div>
        </div>
    </div>


    <!-- Footer widgets -->
    <div class="col-xs-12">
        <div class="row">
            <div class="footer-widgets container">
                <div class="row">
                    <div class="col-xs-12 col-sm-9">
                        <div class="row">
                                                    </div>
                    </div>
                    <div class="col-xs-12 col-sm-3">
                                            </div>
                </div>
            </div>
        </div>
    </div>

</footer>

</div>
<script type="text/javascript" src="https://www.democratica.com/wp-content/themes/unitatv-child/assets/scripts/jquery.cookiebar.js"></script>
<!-- script>
    jQuery(document).ready(function () {

        jQuery.cookieBar({
            message: 'Su questo sito utilizziamo cookie tecnici e, previo consenso, cookie di profilazione, nostri e di terze parti, per proporti contenuti in linea con le tue preferenze. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, presti il consenso all’uso di tutti i cookie. Per maggiori informazioni visita la pagina dell\'<a href=\'https://www.democratica.com/cookies\' style=\'color: #fff;\'>Informativa sull\'utilizzo dei cookies</a>',
            acceptButton: true,
            acceptText: 'Continua',
            declineButton: false,
            declineText: 'Disable Cookies',
            policyButton: false,
            policyText: 'Informazioni',
            policyURL: '',
            autoEnable: true,
            acceptOnContinue: false,
            expireDays: 365,
            forceShow: false,
            effect: 'slide',
            element: 'body',
            append: false,
            fixed: true,
            bottom: false,
            zindex: '10000',
            redirect: '/',
            domain: '#',
            referrer: '#'
        });

        jQuery('#cookie-bar').addClass('cookie-bar-base');
    });
</script -->
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp-content/themes/unitatv/js/unitatv-js-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.democratica.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "ilsole-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3HZHT6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</html>